Deprecated: Function set_magic_quotes_runtime() is deprecated in /membri/cyberstorm/phpBB3/common.php on line 106
Neptune354 • View topic - Problem on a dual boot system with Windows XP and Ubuntu




Neptune354


SORRY GUYS; DUE TO A BIG AMOUNT OF SPAM I HAVE BLOCKED ALL THE FORUM ACTIVITY :-/
It is currently 10 Aug 2022, 20:11

All times are UTC + 1 hour [ DST ]





Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 1 post ] 
Author Message
 Post subject: Problem on a dual boot system with Windows XP and Ubuntu
PostPosted: 05 Sep 2007, 07:39 
Offline
 WWW  Profile

Joined: 07 Jun 2007, 21:31
Posts: 29
Hi to all.
In our Italian forum many people have this problem: in a dual boot system with Windows XP and a wifi usb card rt73 (and others?), after the boot of Windows it's impossible to reboot the system on linux with a working net wireless. It's necessary to reboot the router to connect linux, or unplug and plug the usb doungle and restart the network.
The problem exists only if before the same computer was connected with the router with Windows, but not if the reboot happens from linux to linux, from linux to Windows or from Windows to Windows.
It seems that the problem regards the autentication of the wifi card with the router after that the same card was connected with Windows.


Top
 

Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 1 post ] 

All times are UTC + 1 hour [ DST ]



Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group  
Design By Poker Bandits